суббота, 13 декабря 2014 г.

plugin_googlemap2_proxy.php

Часто на шаред серверах вижу такие запросы:
ip.ip.ip - - [29/Nov/2014:18:39:26 +0300] domain.com HEAD /plugins/system/plugin_googlemap2/plugin_googlemap2_proxy.php?url=www.proxy.domain.com HTTP/1.1 499 0 "-" "Mozilla/5.0" "-" 0.001--

Оказывается это вирусняк для Joomla.
Более подробно тут: http://securityvulns.ru/docs30603.html

Комментариев нет:

Отправить комментарий